
	
	
	<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
	<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="bg" lang="bg">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<title>Слънцезащита за стъпалата на плажа - Kozmetikata.com</title>
		<meta name="description" content="Oнлайн списание Kozmetikata.com – Стъпалата, свода и пръстите на краката ни са застрашени от слънчево изгаряне, така както тялото ни, тъй като и те са изложени на неблагоприятното влияние на слънцето. Често обаче пропускаме да ги предпазим.
" />
		<meta name="keywords" content="козметика kozmetikata.com Грижа за Ръце и Крака Слънцезащита за стъпалата на плажа медицинска козметика козметиката списание съвети козметични козметичен продукт продукти antiage отслабване стрии целулит хирургия витилиго розацея пигментни петна cкосопад osmetics cosmetic диети чувствителна кожа vichy avene svr bioderma darphin eucerin elemis isispharma la roche  lierac logona markwins mustela nuxe oaskin piz buin phyto roc rilastil sebamed sante synhroline skincode uriage weleda крем шампоан балсам лосион тоник антиейдж тяло боя коса ръце крака грим устни мазна пърхут пърхот черни точки червило сенки суха  салони парфюми kozmetikata.bg ароматерапия спа маникюр акне пъпки пластична депигмвнтация арома мъжка дамска хигиена парфюми  диети  талия коса  маска за коса бижута грижа за лицето обувки диета ориз мъжка козметика феромони онлайн фризьорски салони грижа за лицето пластична  естетична хирургия звезден миг любопитно развлечение нови дамски аромати красота мода лайфстайл kozmetikata derma vita здрави зъби домашна козметика мъжки прически бързо козметиката козметика за лице мазна коса бебешката кожа барби плосък корем гримиране статии стил klorane талия phyto малка черна рокля ултразвукова липосукция грижа за ноктите депресии детската кожа суха коса parfumi здрава кожа кални бани козметични студия сауна за лице акне дамски чанти крака мъже прическа продукти за тяло типове кожа ръце акупресура бръснене декорация на нокти коса прически липосукция лош дъх мода аксесоари хубава кожа прическа бирена мая бръчки избелване на зъби кръгла четка перманентен грим хубаво тяло вежди козметични апарати козметично студио красота мазна кожа маша за коса мезотерапия продукти за коса хаджидрагановите къщи акнето билки за отслабване боя за коса мъже ваничка за крака гимнастика за отслабване диетолози епилатори вашето бебе ботокс estee lauder hugo lierac nivea макиаж spa салони за красота uv радиация yves rocher аксесоари за коса бебешки кремове боя за коса бръснене на крака бръчки около устата бутолин българска козметика венците дамски клуб дамски фитнес" />
		<meta name="author" content="Kozmetikata.com" />
		<meta name="distribution" content="global" />
		<meta name="robots" content="index, follow, all" />
		<meta name="config" content="145,141,4,1167236266" />
		<meta name="revisit-after" content="7 days" />
		<meta name="abstract" content="Слънцезащита за стъпалата на плажа - Kozmetikata.com" />
		<link rel="canonical" href="http://www.kozmetikata.com/show/Грижа-за-Ръце-и-Крака/99683_Слънцезащита-за-стъпалата-на-плажа/" />
		<link rel="SHORTCUT ICON" href="/favicon.ico" />
		<link rel="alternate" type="application/rss+xml" title="KOZMETIKATA.COM News" href="/rss/" />
		<link type="text/css" rel="stylesheet" href="/lib/def.css" media="all" title="cosmetics" />
		
		
		<script type="text/javascript" src="http://ads.kozmetika-bg.com/adx.js"></script>
		<script type="text/javascript" src="/lib/def.js"></script>
		
		<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1967007-2', 'auto');
			ga('send', 'pageview');
		</script>
	
	</head>
	<body>
	
	<table cellpadding="0" cellspacing="0" border="0" id="holdertab">
		<colgroup>
			<col width="*" />
			<col width="1000" />
			<col width="*" />
		</colgroup>
		<tr>
			<td valign="top" class="clickable" onclick="window.open('http://www.kozmetika.bg','_blank');">&nbsp;</td>
			<td valign="top" id="middlecol">
				<div id="header">
					<a href="/" id="logohref"></a>
					<span style="position: relative; top: 30px;left: 50px;"><script language="JavaScript" type="text/javascript">getban(1);</script></span>
				</div>
				<div id="topmenu">
					<a href="/" ><span class="left_menu"></span><span>Начало</span><span class="right_menu"></span></a>
					<a href="/browse/1_Новини"  id="tm1"><span class="left_menu"></span><span style="">Новини</span><span class="right_menu"></span></a><a href="/browse/56_Прическа-на-седмицата"  id="tm56"><span class="left_menu"></span><span style="">Прическа на седмицата</span><span class="right_menu"></span></a><a href="/browse/8_Здраве"  id="tm8"><span class="left_menu"></span><span style="">Здраве</span><span class="right_menu"></span></a><a href="/browse/9_Мода"  id="tm9"><span class="left_menu"></span><span style="">Мода</span><span class="right_menu"></span></a><a href="/browse/7_Диети-и-фитнес"  id="tm7"><span class="left_menu"></span><span style="">Диети и фитнес</span><span class="right_menu"></span></a><a href="/browse/18_Аромати"  id="tm18"><span class="left_menu"></span><span style="">Аромати</span><span class="right_menu"></span></a><a href="/browse/4_Звезден-миг"  id="tm4"><span class="left_menu"></span><span style="">Звезден миг</span><span class="right_menu"></span></a><a href="/browse/23_За--Мъжете"  id="tm23"><span class="left_menu"></span><span style="">За  Мъжете</span><span class="right_menu"></span></a><a href="/browse/2_Справочник"  id="tm2"><span class="left_menu"></span><span style="">Справочник</span><span class="right_menu"></span></a><a href="/browse/219_e-SHOP"  id="tm219"><span class="left_menu"></span><span style="">e-SHOP</span><span class="right_menu"></span></a>
					<div style="clear:both"></div>
				</div>
				<form enctype="multipart/form-data" action="/search.php" method="get" onsubmit="return CheckSrchKW(this);" id="searchfrm" name="searchfrm" >
		<div id="search">
			<strong>търси по:</strong>
			<input type="text" name="stext" value="ключова дума..." class="coolinp" id="stext" onfocus="rldContent(this)" onblur="rldContent2(this)" />
			<select name="srchtypeid" id="srchtypeid" class="coolsel" onchange="searchrld('srchcatid', document.getElementById('srchcatid'), 'srchtypeid', this.options[this.selectedIndex].value);"><option  value="" selected="selected">тип...</option><option  value="1">Статия</option><option  value="2">Продукт</option><option  value="3">Справочник</option></select>
			<select name="srchcatid" id="srchcatid" class="coolsel"><option  srchtypeid="" value="" selected="selected">категория...</option><option  srchtypeid="1" value="17">Аксесоари</option><option  srchtypeid="1" value="212">Аптеки</option><option  srchtypeid="1" value="18">Аромати</option><option  srchtypeid="1" value="911">Биокозметика</option><option  srchtypeid="1" value="904">Всичко за акнето</option><option  srchtypeid="1" value="15">Грижа за Детето</option><option  srchtypeid="1" value="13">Грижа за Косата</option><option  srchtypeid="1" value="10">Грижа за Лицето</option><option  srchtypeid="1" value="14">Грижа за Ръце и Крака</option><option  srchtypeid="1" value="11">Грижа за Тялото</option><option  srchtypeid="1" value="22">Декоративна Козметика</option><option  srchtypeid="1" value="6">Домашна козметика</option><option  srchtypeid="1" value="910">Естествени съставки в козметиката</option><option  srchtypeid="1" value="21">Естетична хирургия</option><option  srchtypeid="1" value="40">Забавно - wallpapers</option><option  srchtypeid="1" value="301">За дома</option><option  srchtypeid="1" value="907">За мазна кожа</option><option  srchtypeid="1" value="23">За  Мъжете</option><option  srchtypeid="1" value="906">За сухата кожа</option><option  srchtypeid="1" value="24">За Устната хигиена</option><option  srchtypeid="1" value="39">Игра на Kozmetikata.com</option><option  srchtypeid="1" value="909">Когато сте на 20+,30+, 40+, 50+</option><option  srchtypeid="1" value="253">Козметичен справочник</option><option  srchtypeid="1" value="35">Козметични магазини</option><option  srchtypeid="1" value="52">Козметични Ревюта</option><option  srchtypeid="1" value="30">Козметични студия</option><option  srchtypeid="1" value="53">Кулинарни рецепти</option><option  srchtypeid="1" value="37">Любопитно</option><option  srchtypeid="1" value="31">Медицински центрове</option><option  srchtypeid="1" value="1">Новини</option><option  srchtypeid="1" value="905">Петна по лицето</option><option  srchtypeid="1" value="56">Прическа на седмицата</option><option  srchtypeid="1" value="5">Свободно време</option><option  srchtypeid="1" value="51">Сексбокс</option><option  srchtypeid="1" value="25">СПА и Релакс</option><option  srchtypeid="1" value="33">Спа центрове</option><option  srchtypeid="1" value="2">Справочник</option><option  srchtypeid="1" value="935">Стрии</option><option  srchtypeid="1" value="314">Уреди за красота</option><option  srchtypeid="1" value="34">Фитнес центрове</option><option  srchtypeid="1" value="77">Фотогалерия</option><option  srchtypeid="1" value="32">Фризьорски салони</option><option  srchtypeid="1" value="936">Целулит</option><option  srchtypeid="1" value="908">Чувствителна кожа</option><option  srchtypeid="1" value="219">e-SHOP</option></select>
			<span id="designerholder" style="display:none;"><select name="designer" id="designerfld" class="coolsel"><option  value="" selected="selected">дизайнер...</option><option  value="3">Azzaro</option><option  value="5">Burberry</option><option  value="29">Hugo Boss</option><option  value="34">Kenzo</option><option  value="50">Prada</option><option  value="53">Roberto Cavalli</option></select></span>
			<input type="submit"  name="tAction" value=" " class="searchbut" />
			<script type="text/javascript" language="JavaScript">
				rldContent2(document.getElementById('stext'));
				var srchtypeid = document.getElementById('srchtypeid');
				searchrld('srchcatid', document.getElementById('srchcatid'), 'srchtypeid', srchtypeid.options[srchtypeid.selectedIndex].value)
			</script>
		</div>
	<input type="hidden" name="backurl" value="" /><input type="hidden" name="selfurl" value="" /><input type="hidden" name="kfor_name" value="searchfrm" /></form>
	
	<div id="lcol">
		<div id="mainmenu">
			<!--
			<div class="mmtop">
				<span class="mmleft"></span>
				<span class="mmright"></span>
				<span class="panellabel"><img src="/i/mmlabel.jpg" alt="" style="position: relative; top: -4px;" /></span>
			</div>
			-->
			
			<ul>
	<li><a href="/browse/52_Козметични-Ревюта"  id="lm52" >Козметични Ревюта</a></li><li><a href="/browse/10_Грижа-за-Лицето"  id="lm10" >Грижа за Лицето</a></li><li><a href="/browse/13_Грижа-за-Косата"  id="lm13" >Грижа за Косата</a></li><li><a href="/browse/11_Грижа-за-Тялото"  id="lm11" >Грижа за Тялото</a></li><li><a href="/browse/22_Декоративна-Козметика"  id="lm22" >Декоративна Козметика</a></li><li><a href="/browse/14_Грижа-за-Ръце-и-Крака"  id="lm14" >Грижа за Ръце и Крака</a></li><li><a href="/browse/24_За-Устната-хигиена"  id="lm24" >За Устната хигиена</a></li><li><a href="/browse/25_СПА-и-Релакс"  id="lm25" >СПА и Релакс</a></li><li><a href="/browse/56_Прическа-на-седмицата"  id="lm56" >Прическа на седмицата</a></li><li><a href="/browse/21_Естетична-хирургия"  id="lm21" >Естетична хирургия</a></li><li><a href="/browse/6_Домашна-козметика"  id="lm6" >Домашна козметика</a></li><li><a href="/browse/18_Аромати"  id="lm18" >Аромати</a></li><li><a href="/browse/314_Уреди-за-красота"  id="lm314" >Уреди за красота</a></li><li><a href="/browse/23_За--Мъжете"  id="lm23" >За  Мъжете</a></li><li><a href="/browse/15_Грижа-за-Детето"  id="lm15" >Грижа за Детето</a></li><li><a href="/browse/253_Козметичен-справочник"  id="lm253" >Козметичен справочник</a></li><li><a href="/browse/17_Аксесоари"  id="lm17" >Аксесоари</a></li><li><a href="/browse/301_За-дома"  id="lm301" >За дома</a></li><li><a href="/browse/53_Кулинарни-рецепти"  id="lm53" >Кулинарни рецепти</a></li><li><a href="/browse/5_Свободно-време"  id="lm5" >Свободно време</a></li><li><a href="/browse/51_Сексбокс"  id="lm51" >Сексбокс</a></li><li><a href="/browse/77_Фотогалерия"  id="lm77" >Фотогалерия</a></li><li><a href="/browse/37_Любопитно"  id="lm37" >Любопитно</a></li><li><a href="/browse/40_Забавно---wallpapers"  id="lm40" >Забавно - wallpapers</a></li><li><a href="/browse/39_Игра-на-Kozmetikata.com"  id="lm39" >Игра на Kozmetikata.com</a></li><li><a href="/browse/219_e-SHOP"  id="lm219" >e-SHOP</a></li><li><a href="/browse/2_Справочник"  id="lm2" >Справочник</a></li><li><a href="/browse/1_Новини"  id="lm1" >Новини</a></li><li><a href="/forum/"  id="lm1" target="_blank">Форум</a></li>
			</ul>
	
			<!-- <div class="panelbottom"></div>  -->
		</div>
		
		<div style="margin: 0 0 10px 0;text-align: center;"><script language="JavaScript" type="text/javascript">getban(2);</script></div>
		
		<div style="margin: 0 0 10px 0;text-align: center;"><script language="JavaScript" type="text/javascript">getban(3);</script></div>
		<div style="margin: 0 0 10px 0;text-align: center;"><script language="JavaScript" type="text/javascript">getban(7);</script></div>
		<!-- NACHALO NA TYXO.BG BROYACH -->
		<script  type="text/javascript">
		<!--
		d=document;
		d.write('<a href="http://www.tyxo.bg/?46571" title="Tyxo.bg counter" target=" blank"><img width="80" height="15" border="0" alt="Tyxo.bg counter"');
		d.write(' src="http://cnt.tyxo.bg/46571?rnd='+Math.round(Math.random()*2147483647));
		d.write('&sp='+screen.width+'x'+screen.height+'&r='+escape(d.referrer)+'" /><\/a>');
		//-->
		</script>
		<noscript><a href="http://www.tyxo.bg/?46571" title="Tyxo.bg counter" target="_blank"><img src="http://cnt.tyxo.bg/46571" width="80" height="15" border="0" alt="Tyxo.bg counter" /></a></noscript>
		<!-- KRAI NA TYXO.BG BROYACH --> 
		<!-- <div style="padding-top: 15px;"><img src="/i/gemius_logo.jpg" border="0" alt="Gemius" /></div> -->
	
	</div>
	<div id="content">
		<h1>Грижа за Ръце и Крака</h1>
		
				<div class="navi">
					
					<span><a href="/">Начало</a>
	
		/ <a href="/browse/14_Грижа-за-Ръце-и-Крака">Грижа за Ръце и Крака</a>
	
					</span>
				</div>
		
		<div id="article">
			
			
		
		<script type="text/javascript">
			var item = document.getElementById("lm14");
			if (item)
				item.style.textDecoration="underline";
			var topmenuitem = document.getElementById("tm14");
			if (topmenuitem);
				topmenuitem.classList.add('topMenuActive');
		</script>
	
		
		<h2>Слънцезащита за стъпалата на плажа</h2>
		
		<!-- Social tools start -->
			<!-- Place this tag in your head or just before your close body tag. -->
			<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
			  
			</script>
			<!-- Place this render call where appropriate. -->
			<script type="text/javascript">gapi.plus.go();</script>
			<div id="fb-root"></div>
			<script type="text/javascript">(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/bg_BG/all.js#xfbml=1";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<script type="text/javascript">
				twitterAPI();
			</script>
			<ul class="socialTools">
				<li><div class="g-plus" data-action="share" data-annotation="bubble"></div></li>
				<li class="tw"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></li>
				<li><div class="fb-like" data-href="http://www.kozmetikata.com//show.php?storyid=99683&title=Слънцезащита-за-стъпалата-на-плажа&rubrname=Грижа-за-Ръце-и-Крака" data-width="450" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div></li>
			</ul>
		<!-- Social tools end -->
		
		<div class="boxL" style="width: 300px;">
		<img src="http://kozmetikata.com/showimg.php?filename=dx300y350_99686.jpg" border="0" alt="Грижа за Ръце и Крака, Слънцезащита за стъпалата на плажа" />
		
		<p></p>
		</div>
	
		
		
		<p>Стъпалата, свода и пръстите на краката ни са застрашени от слънчево изгаряне, така както тялото ни, тъй като и те са изложени на неблагоприятното влияние на слънцето. Често обаче пропускаме да ги предпазим.<br /><br />Експертите препоръчват <strong>да се прилагат слънцезащитни средства върху стъпалата няколко пъти през деня. </strong>По този начин освен, че ще ги предпазите от изгаряне, ще ги поддържате меки и гладки.<br /><br />Може да направите и още няколко стъпки, за да имате перфектни стъпала на плажа.<br /><br />Пясъкът е естествен ексфолиант, но често след плаж краката ни стават по груби. Това се дължи както на ходенето боси, така и на горещият пясък. Когато отивате на море, <strong>не забравяйте<a href="http://www.kozmetika.bg/SCHOLL/83588_%D0%90%D0%B2%D1%82%D0%BE%D0%BC%D0%B0%D1%82%D0%B8%D1%87%D0%BD%D0%B0-%D0%BF%D0%B8%D0%BB%D0%B0-%D0%B7%D0%B0-%D0%BF%D0%B5%D1%82%D0%B8-Scholl-Velvet-Smooth-%D1%81-%D0%B4%D0%B8%D0%B0%D0%BC%D0%B0%D0%BD%D1%82%D0%B5%D0%BD%D0%B8-%D0%BA%D1%80%D0%B8%D1%81%D1%82%D0%B0%D0%BB%D0%B8/" target="_blank"> пиличката си за пети</a></strong>, за на не се чудите после как да се отървете от удебелената кожа. След плаж, след като си вземете душ, <strong>съживете уморените си крака с бърз масаж и щедро ги намажете с подхранващ <a href="http://www.kozmetika.bg/Asam-KrauterhoF/88801_%D0%9A%D1%80%D0%B5%D0%BC-%D0%B7%D0%B0-%D0%BA%D1%80%D0%B0%D0%BA%D0%B0-%D0%B8-%D1%81%D1%82%D1%8A%D0%BF%D0%B0%D0%BB%D0%B0/" target="_blank">крем за крака,</a></strong> който да омекоти кожата.<br /><br />Ако от солената вода <strong><a href="http://www.kozmetika.bg/Micro-cell-2000/82330_%D0%9F%D0%B8%D1%81%D0%B0%D0%BB%D0%BA%D0%B0-%D0%B7%D0%B0-%D0%BE%D0%BC%D0%B5%D0%BA%D0%BE%D1%82%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5-%D0%BD%D0%B0-%D0%BA%D1%83%D1%82%D0%B8%D0%BA%D1%83%D0%BB%D0%B8-(%D0%BA%D0%BE%D0%B6%D0%B8%D1%87%D0%BA%D0%B8)-CUTICLE-CARE-PEN/" target="_blank">кутикулите</a></strong> на пръстите ви се възпалят, най-добре е да използвате <strong>олио за кожички</strong>. Него можете да нанасяте и на плажа. Ако не сте си взели такова, то <strong>лосионът за след слънце, особено ако съдържа пентанол ще свърши работа.</strong><br /><br />Красивите стъпала предполагат и добре поддържан педикюр. Имайте в предвид, че ако докато сте на почивка решите да лакирате ноктите на краката си е добре да го правите вечер и да има поне 12 часа интервал преди да заровите пръсти в пясъка. <strong>Непременно нанасяйте<a href="http://www.kozmetika.bg/Micro-cell-2000/13478_%D0%A2%D0%BE%D0%BF-%D0%9B%D0%B0%D0%BA-Nail-Wonder/" target="_blank"> топ лак</a>, дори в два слоя</strong>, за да запазите лака за по-дълго.<br /><br /><em><strong>Kozmetikata.com<br /></strong></em><br /></p>
		<br />
		
		<div class="line"></div>
		<script type='text/javascript'>
		/* easyads.bg textAd rotator name: Kozmetikata.com, 500x200, TextAds, Under Article, size: 500x200, url: kozmetikata.com */
		(function(dc, scr, loc){
		var d=new Date();var s='script';var et=d.getTimezoneOffset()+d.getTime();var rf=escape(dc.referrer);var cb=Math.round(Math.random()*21474836);
		var surl=(loc.protocol=='https:'?'https://media.easyads.bg/textads.php?rid=6930&':'http://media.easyads.bg/textads.php?rid=6930&');
		dc.write('<'+s+' src='+surl+'scr='+scr.width+'x'+scr.height+'&et='+et+'&cb='+cb+'&rf='+rf+'&md5checksum=fFUfyltMqRv8c76nSvwUBS-iP3ZwMXCR&eaclick=></'+s+'>');
		}(document, screen, location));
		</script>
		
		
		
		
		<!-- FB comments -->
		<div class="unfloat"></div>
	
			<div style="clear:both"></div>
			
			
		
		<div class="forumnav"> </div>
	
	
			
		</div>
		<!-- /#article -->
	</div>
	<div id="rcol">
		
		<!-- 
		<div id="uvidx">
			<div id="uvidxtop">
				<div cityid="1" class="uv_value0" style="display: none;"><a href="/st.php?page=uvidx">&nbsp;</a></div><div cityid="3" class="uv_value0" style="display: none;"><a href="/st.php?page=uvidx">&nbsp;</a></div><div cityid="4" class="uv_value0" style="display: none;"><a href="/st.php?page=uvidx">&nbsp;</a></div><div cityid="2" class="uv_value0" style="display: none;"><a href="/st.php?page=uvidx">&nbsp;</a></div><div cityid="6" class="uv_value0" style="display: none;"><a href="/st.php?page=uvidx">&nbsp;</a></div><div cityid="5" class="uv_value0" style="display: none;"><a href="/st.php?page=uvidx">&nbsp;</a></div>
				<table cellspacing="0" cellpadding="0" border="0">
					<tr>
						<td colspan="2">
							<div cityid="1" class="uvidxlabel" style="display: none;"><a href="/st.php?page=uvidx">UV индекс за София:</a></div>
							<div cityid="2" class="uvidxlabel" style="display: none;"><a href="/st.php?page=uvidx">UV индекс за Пловдив:</a></div>
							<div cityid="3" class="uvidxlabel" style="display: none;"><a href="/st.php?page=uvidx">UV индекс за Варна:</a></div>
							<div cityid="4" class="uvidxlabel" style="display: none;"><a href="/st.php?page=uvidx">UV индекс за Бургас:</a></div>
							<div cityid="5" class="uvidxlabel" style="display: none;"><a href="/st.php?page=uvidx">UV индекс за Русе:</a></div>
							<div cityid="6" class="uvidxlabel" style="display: none;"><a href="/st.php?page=uvidx">UV индекс за Стара загора:</a></div>
							<div cityid="1" class="weatherdiv" style="display: none;">Времето: <img src="/i/weather/weather-showers-scattered.gif" alt="" /> 10 / 20 <sup>o</sup>C</div>
	<div cityid="3" class="weatherdiv" style="display: none;">Времето: <img src="/i/weather/weather-few-clouds.gif" alt="" /> 9 / 17 <sup>o</sup>C</div>
	<div cityid="2" class="weatherdiv" style="display: none;">Времето: <img src="/i/weather/weather-showers-scattered.gif" alt="" /> 8 / 20 <sup>o</sup>C</div>
	<div cityid="4" class="weatherdiv" style="display: none;">Времето: <img src="/i/weather/weather-few-clouds.gif" alt="" /> 8 / 17 <sup>o</sup>C</div>
	<div cityid="6" class="weatherdiv" style="display: none;">Времето: <img src="/i/weather/weather-showers-scattered.gif" alt="" /> 9 / 21 <sup>o</sup>C</div>
	<div cityid="5" class="weatherdiv" style="display: none;">Времето: <img src="/i/weather/weather-few-clouds.gif" alt="" /> 12 / 22 <sup>o</sup>C</div>
	
						</td>
					</tr>
					<tr>
						<td><a href="javascript: void(0);" onclick="this.blur();return GetUvIndex(1);">София</a></td>
						<td><a href="javascript: void(0);" onclick="this.blur();return GetUvIndex(2);">Пловдив</a></td>
					</tr>
					<tr>
						<td><a href="javascript: void(0);" onclick="this.blur();return GetUvIndex(3);">Варна</a></td>
						<td><a href="javascript: void(0);" onclick="this.blur();return GetUvIndex(4);">Бургас</a></td>
					</tr>
					<tr>
						<td><a href="javascript: void(0);" onclick="this.blur();return GetUvIndex(5);">Русе</a></td>
						<td><a href="javascript: void(0);" onclick="this.blur();return GetUvIndex(6);">Стара загора</a></td>
					</tr>
				</table>
				<script language="JavaScript">GetUvIndex(1);</script>
			</div>
			<div id="uvidxbottom"></div>
		</div>
	 
		<h3 class="lastPostsTitle"><a href="http://kozmetikata.com/forum">От форума</a></h3>
                <ul class="lastPosts"><li><img src="/i/default_avatar.jpg"  />
                        <span>От</span> <a href="http://kozmetikata.com/forum/memberlist.php?mode=viewprofile&u=135">borqnasubotinova</a> <span>28.07.2017 12:56 ч.</span>
                            <a href="http://kozmetikata.com/forum/viewtopic.php?f=15&t=103#p383" class="content">Благодаря много. Там наистина има много видове и модели. Най-накрая намерих нещо, което да...</a>
                    </li><li><img src="/i/default_avatar.jpg"  />
                        <span>От</span> <a href="http://kozmetikata.com/forum/memberlist.php?mode=viewprofile&u=131">mila11</a> <span>28.07.2017 10:33 ч.</span>
                            <a href="http://kozmetikata.com/forum/viewtopic.php?f=15&t=99#p382" class="content">Ще обмисля идеята ти. Благодаря ...</a>
                    </li><li><img src="/i/default_avatar.jpg"  />
                        <span>От</span> <a href="http://kozmetikata.com/forum/memberlist.php?mode=viewprofile&u=135">borqnasubotinova</a> <span>27.07.2017 14:05 ч.</span>
                            <a href="http://kozmetikata.com/forum/viewtopic.php?f=13&t=102#p381" class="content">Намерих едно много симпатично хотелче и го резервирах. Моята приятелка много се зарадва....</a>
                    </li></ul> -->
	
		<div style="margin: 0 0 10px 0;text-align: center;"><script language="JavaScript" type="text/javascript">getban(4);</script></div>
		
		<div class="panel">
			<div class="paneltop">
				<span class="panelleft"></span>
				<span class="panelright"></span>
				<span class="panellabel">най-четени статии</span>
			</div>
			<div class="pcontent">
	<p>1. <a href="/show/Грижа-за-Ръце-и-Крака/63375_3-домашни-трика-да-се-избавим-от-досадните-брадавици/">3 домашни трика да се избавим от досадните брадавици</a></p><p>2. <a href="/show/Грижа-за-Ръце-и-Крака/4626_Здравето-на-вашите-нокти/">Здравето на вашите нокти</a></p><p>3. <a href="/show/Грижа-за-Ръце-и-Крака/12848_Оформяне-на-ноктите/">Оформяне на ноктите</a></p>
			</div>
			<div class="panelbottom"></div>
		</div>
	
		
		
		
		
		<div class="panel">
			<div class="paneltop">
				<span class="panelleft"></span>
				<span class="panelright"></span>
				<span class="panellabel">последно от справочника</span>
			</div>
			<div class="pcontent">
	<p>1. <a href="/show/97662_Soft-Aesthetics---Lasers-/">Soft Aesthetics - Lasers & SPA center</a></p><p>2. <a href="/show/Справочник/91745_Козметично-студио-Мария/">Козметично студио Мария</a></p><p>3. <a href="/show/Справочник/91075_Козметично-студио-Светлана-Любомирова/">Козметично студио Светлана Любомирова</a></p>
			</div>
			<div class="panelbottom"></div>
		</div>
	
		
		<form name="abonFrm" method="post" action="/newsletter.php">
		<div id="abon">
			<div id="abontop">Абонамент</div>
			<div class="pcontent">
				<a href="/st.php?page=abon">Защо да се абонирам?</a>
				<table cellspacing="0" cellpadding="0" border="0">
					<tr>
						<td>Име: <input type="text" class="aboninp" name="name" /></td>
						<td style="padding-left: 13px;">
						Имейл: <input type="text" class="aboninp" name="email" /></td>
					</tr>
				</table>
				<p align="right"><input type="submit" class="abonbut" value="Потвърди" /></p>
			</div>
			<div id="abonbottom"></div>
		</div>
		</form>
	
		
		<div style="margin: 0 0 10px 0;text-align: center;"><script language="JavaScript" type="text/javascript">getban(8);</script></div>	
		<div style="margin: 0 0 10px 0;text-align: center;"><script language="JavaScript" type="text/javascript">getban(33);</script></div>
	
		
		<div class="panel">
			<div class="paneltop">
				<span class="panelleft"></span>
				<span class="panelright"></span>
				<span class="panellabel">най-търсено</span>
			</div>
			<div class="pcontent mostsearched">
	<p><a href="/search.php?stext=черни+точкиакнехиалуронова+киселинамазна+кожа+на+лицетосуха+кожа+на+лицеторозацеявитилигопетна+по+лицетоневродермитколагенретинолбио+козметикаатопична+кожапърви+бръчкирозова+водаBB+кремовеCC+кремовелуничкикозметика+с+минерални+пигментимицеларна+водашипково+маслоцелулитстриикосопадампули+против+косопадпърхотсух+шампоанцъфтяща+косаленено+масло+за+косаприческислънцезащитна+козметика+за+тялослънчеви+алергиистягане+на+кожатаскрабове+за+тялокозметика+за+мъжеподаръчни+комплектизаздравители+за+нокти&tAction=+&kfor_name=searchfrm"><a href="http://kozmetikata.com/show/%D0%94%D0%BE%D0%BC%D0%B0%D1%88%D0%BD%D0%B0-%D0%BA%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0/12564_%D0%A1%D1%8A%D0%B2%D0%B5%D1%82%D0%B8-%D0%B7%D0%B0-%D0%BE%D1%82%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8F%D0%B2%D0%B0%D0%BD%D0%B5-%D0%BD%D0%B0-%D1%87%D0%B5%D1%80%D0%BD%D0%B8%D1%82%D0%B5-%D1%82%D0%BE%D1%87%D0%BA%D0%B8/" target="_self">черни точки</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/631_%D0%9B%D0%B5%D1%87%D0%B5%D0%BD%D0%B8%D0%B5-%D0%BD%D0%B0-%D0%B0%D0%BA%D0%BD%D0%B5/" target="_self">акне</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/8389_%D0%A5%D0%B8%D0%B0%D0%BB%D1%83%D1%80%D0%BE%D0%BD%D0%BE%D0%B2%D0%B0%D1%82%D0%B0-%D0%BA%D0%B8%D1%81%D0%B5%D0%BB%D0%B8%D0%BD%D0%B0-%D0%B8-%D1%83%D0%BD%D0%B8%D0%BA%D0%B0%D0%BB%D0%BD%D0%B8%D1%82%D0%B5-%D0%B9-%D1%81%D0%B2%D0%BE%D0%B9%D1%81%D1%82%D0%B2%D0%B0/" target="_self">хиалуронова киселина</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/66649_%D0%9A%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0-%D0%BF%D1%80%D0%B8-%D0%BC%D0%B0%D0%B7%D0%BD%D0%B0-%D0%BA%D0%BE%D0%B6%D0%B0-%D0%BD%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5%D1%82%D0%BE/" target="_self">мазна кожа на лицето</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/66982_%D0%9A%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0-%D0%B7%D0%B0-%D1%81%D1%83%D1%85%D0%B0-%D0%BA%D0%BE%D0%B6%D0%B0-%D0%BD%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5%D1%82%D0%BE/" target="_self">суха кожа на лицето</a><br /><a href="http://kozmetikata.com/show/%D0%97%D0%B4%D1%80%D0%B0%D0%B2%D0%B5/21786_%D0%A0%D0%BE%D0%B7%D0%B0%D1%86%D0%B5%D1%8F/" target="_self">розацея</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A2%D1%8F%D0%BB%D0%BE%D1%82%D0%BE/60183_%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%B2%D0%B8%D1%82%D0%B8%D0%BB%D0%B8%D0%B3%D0%BE/" target="_self">витилиго</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/65729_%D0%98%D0%B7%D0%B1%D0%B5%D0%BB%D0%B2%D0%B0%D0%BD%D0%B5-%D0%BD%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5%D1%82%D0%BE---%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8-%D0%B8-%D1%82%D0%B5%D1%80%D0%B0%D0%BF%D0%B8%D0%B8/" target="_self">петна по лицето</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/67354_%D0%9D%D0%B5%D0%B2%D1%80%D0%BE%D0%B4%D0%B5%D1%80%D0%BC%D0%B8%D1%82---%D0%9A%D0%B0%D0%BA-%D0%B4%D0%B0-%D1%81%D0%B5-%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%B8%D0%BC-%D1%81-%D0%BD%D0%B5%D0%B3%D0%BE/" target="_self">невродермит</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/85519_%D0%9A%D0%BE%D0%BB%D0%B0%D0%B3%D0%B5%D0%BD-%D0%B7%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5%D1%82%D0%BE/" target="_self">колаген</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/83165_%D0%92%D0%B8%D1%82%D0%B0%D0%BC%D0%B8%D1%82-%D0%90-%28%D0%A0%D0%B5%D1%82%D0%B8%D0%BD%D0%BE%D0%BB%D1%8A%D1%82%29---%D1%82%D0%B0%D0%B9%D0%BD%D0%B0%D1%82%D0%B0-%D0%BD%D0%B0-%D0%BC%D0%BB%D0%B0%D0%B4%D0%B0%D1%82%D0%B0-%D0%BA%D0%BE%D0%B6%D0%B0/" target="_self">ретинол</a><br /><a href="http://kozmetikata.com/browse/911_%D0%91%D0%B8%D0%BE%D0%BA%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0" target="_self">био козметика</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/80279_%D0%9F%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8-%D0%B7%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5-%D0%B7%D0%B0-%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE-%D1%81%D1%83%D1%85%D0%B0-%D0%BA%D1%8A%D0%BC-%D0%B0%D1%82%D0%BE%D0%BF%D0%B8%D1%87%D0%BD%D0%B0-%D0%BA%D0%BE%D0%B6%D0%B0/" target="_self">атопична кожа</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/83506_%D0%9A%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0-%D1%81%D1%80%D0%B5%D1%89%D1%83-%D0%BF%D1%8A%D1%80%D0%B2%D0%B8-%D0%B1%D1%80%D1%8A%D1%87%D0%BA%D0%B8/" target="_self">първи бръчки</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/61748_%D0%9F%D0%BE%D1%87%D0%B8%D1%81%D1%82%D0%B2%D0%B0%D0%BD%D0%B5-%D0%BD%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5%D1%82%D0%BE-%D1%81-%D1%80%D0%BE%D0%B7%D0%BE%D0%B2%D0%B0-%D0%B2%D0%BE%D0%B4%D0%B0/" target="_self">розова вода</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/81842_%D0%90%D0%B7%D0%B1%D1%83%D1%87%D0%BD%D0%B8%D1%82%D0%B5-%D0%BA%D1%80%D0%B5%D0%BC%D0%BE%D0%B2%D0%B5-BB-CC-%D0%B8%D0%BB%D0%B8-DD-%E2%80%93-%D0%BA%D0%BE%D0%B9-%D0%B5-%D0%BD%D0%B0%D0%B9-%D0%BF%D0%BE%D0%B4%D1%85%D0%BE%D0%B4%D1%8F%D1%89-%D0%B7%D0%B0-%D0%B2%D0%B0%D1%81/" target="_self">BB кремове</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/76439_%D0%A1%D0%A1-%D0%BA%D1%80%D0%B5%D0%BC%D0%BE%D0%B2%D0%B5%D1%82%D0%B5---%D0%92%D0%92-%D0%BA%D1%80%D0%B5%D0%BC%D0%BE%D0%B2%D0%B5-%D0%BE%D1%82-%D0%BD%D0%BE%D0%B2%D0%BE-%D0%BF%D0%BE%D0%BA%D0%BE%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5/" target="_self">CC кремове</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/44572_%D0%9A%D0%B0%D0%BA-%D0%B4%D0%B0-%D0%B7%D0%B0%D0%B1%D1%80%D0%B0%D0%B2%D0%B8%D0%BC-%D0%B7%D0%B0-%D0%BB%D1%83%D0%BD%D0%B8%D1%87%D0%BA%D0%B8%D1%82%D0%B5/" target="_self">лунички</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/63136_%D0%9C%D0%B8%D0%BD%D0%B5%D1%80%D0%B0%D0%BB%D0%BD%D0%B0-%D0%BA%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0---%D0%BA%D1%80%D0%B0%D1%81%D0%BE%D1%82%D0%B0-%D0%BE%D1%82-%D0%B4%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D1%81%D1%82%D1%82%D0%B0/" target="_self">козметика с минерални пигменти</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/62300_%D0%9C%D0%B8%D1%86%D0%B5%D0%BB%D0%B0%D1%80%D0%BD%D0%B0-%D0%B2%D0%BE%D0%B4%D0%B0-%D0%B7%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5%D1%82%D0%BE/" target="_blank">мицеларна вода</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9B%D0%B8%D1%86%D0%B5%D1%82%D0%BE/58742_%D0%A8%D0%B8%D0%BF%D0%BA%D0%BE%D0%B2%D0%BE-%D0%BC%D0%B0%D1%81%D0%BB%D0%BE/" target="_self">шипково масло</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A2%D1%8F%D0%BB%D0%BE%D1%82%D0%BE/58408_%D0%A6%D0%B5%D0%BB%D1%83%D0%BB%D0%B8%D1%82---%D0%BF%D1%80%D0%B5%D0%B2%D0%B5%D0%BD%D1%86%D0%B8%D1%8F-%D0%B8-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8/" target="_self">целулит</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A2%D1%8F%D0%BB%D0%BE%D1%82%D0%BE/17064_%D0%9F%D1%80%D0%B5%D0%B4%D0%BE%D1%82%D0%B2%D1%80%D0%B0%D1%82%D0%B5%D1%82%D0%B5-%D0%BF%D0%BE%D1%8F%D0%B2%D0%B0%D1%82%D0%B0-%D0%BD%D0%B0-%D1%81%D1%82%D1%80%D0%B8%D0%B8/" target="_self">стрии</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9A%D0%BE%D1%81%D0%B0%D1%82%D0%B0/34710_%D0%9A%D0%BE%D1%81%D0%BE%D0%BF%D0%B0%D0%B4---%D0%BF%D1%80%D0%B8%D1%87%D0%B8%D0%BD%D0%B8-%D0%B8-%D0%BF%D1%80%D0%B5%D0%BF%D0%BE%D1%80%D1%8A%D0%BA%D0%B8/" target="_self">косопад</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9A%D0%BE%D1%81%D0%B0%D1%82%D0%B0/86431_%D0%90%D0%BC%D0%BF%D1%83%D0%BB%D0%B8-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D0%BA%D0%BE%D1%81%D0%BE%D0%BF%D0%B0%D0%B4/" target="_self">ампули против косопад</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9A%D0%BE%D1%81%D0%B0%D1%82%D0%B0/77699_%D0%9D%D0%B0-%D0%B1%D0%BE%D1%80%D0%B1%D0%B0-%D1%81-%D0%BF%D1%8A%D1%80%D1%85%D0%BE%D1%82%D0%B0/" target="_self">пърхот</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9A%D0%BE%D1%81%D0%B0%D1%82%D0%B0/86579_%D0%A1%D1%83%D1%85-%D1%88%D0%B0%D0%BC%D0%BF%D0%BE%D0%B0%D0%BD-%D0%B4%D0%BE-%D0%B4%D0%B2%D0%B0-%D0%BF%D1%8A%D1%82%D0%B8-%D1%81%D0%B5%D0%B4%D0%BC%D0%B8%D1%87%D0%BD%D0%BE/" target="_self">сух шампоан</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9A%D0%BE%D1%81%D0%B0%D1%82%D0%B0/72461_%D0%9A%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0-%D0%B7%D0%B0-%D1%86%D1%8A%D1%84%D1%82%D1%8F%D1%89%D0%B0-%D0%BA%D0%BE%D1%81%D0%B0/" target="_self">цъфтяща коса</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%9A%D0%BE%D1%81%D0%B0%D1%82%D0%B0/70790_%D0%9B%D0%B5%D0%BD%D0%B5%D0%BD%D0%BE%D1%82%D0%BE-%D0%BC%D0%B0%D1%81%D0%BB%D0%BE-%D1%81%D1%8A%D0%B6%D0%B8%D0%B2%D1%8F%D0%B2%D0%B0-%D0%BA%D0%BE%D1%81%D0%B0%D1%82%D0%B0/" target="_self">ленено масло за коса</a><br /><a href="http://kozmetikata.com/browse/56_%D0%9F%D1%80%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B0-%D0%BD%D0%B0-%D1%81%D0%B5%D0%B4%D0%BC%D0%B8%D1%86%D0%B0%D1%82%D0%B0" target="_self">прически</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A2%D1%8F%D0%BB%D0%BE%D1%82%D0%BE/87168_%D0%A1%D0%BB%D1%8A%D0%BD%D1%86%D0%B5%D0%B7%D0%B0%D1%89%D0%B8%D1%82%D0%BD%D0%B8-%D0%BF%D1%80%D0%BE%D0%B4%D1%83%D0%BA%D1%82%D0%B8-2015/" target="_self">слънцезащитна козметика за тяло</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A2%D1%8F%D0%BB%D0%BE%D1%82%D0%BE/81478_%D0%97%D0%B0%D1%89%D0%B8%D1%82%D0%B0-%D0%BD%D0%B0-%D0%BA%D0%BE%D0%B6%D0%B0%D1%82%D0%B0-%D1%81%D1%80%D0%B5%D1%89%D1%83-%D1%81%D0%BB%D1%8A%D0%BD%D1%87%D0%B5%D0%B2%D0%B8-%D0%B0%D0%BB%D0%B5%D1%80%D0%B3%D0%B8%D0%B8/" target="_self">слънчеви алергии</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A2%D1%8F%D0%BB%D0%BE%D1%82%D0%BE/71115_%D0%9A%D0%B0%D0%BA-%D0%B4%D0%B0-%D1%81%D1%82%D0%B5%D0%B3%D0%BD%D0%B5%D0%BC-%D0%BA%D0%BE%D0%B6%D0%B0%D1%82%D0%B0-%D1%81%D0%BB%D0%B5%D0%B4-%D0%BE%D1%82%D1%81%D0%BB%D0%B0%D0%B1%D0%B2%D0%B0%D0%BD%D0%B5/" target="_self">стягане на кожата</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A2%D1%8F%D0%BB%D0%BE%D1%82%D0%BE/85128_%D0%92%D0%B8%D0%B4%D0%BE%D0%B2%D0%B5-%D1%81%D0%BA%D1%80%D0%B0%D0%B1-%D0%B8-%D0%BA%D0%B0%D0%BA-%D0%B4%D0%B0-%D0%BF%D0%BE%D0%BB%D0%B7%D0%B2%D0%B0%D0%BC%D0%B5-%D1%81%D0%BA%D1%80%D0%B0%D0%B1-%D0%BF%D1%80%D0%BE%D1%82%D0%B8%D0%B2-%D1%86%D0%B5%D0%BB%D1%83%D0%BB%D0%B8%D1%82/" target="_self">скрабове за тяло</a><br /><a href="http://kozmetikata.com/show/%D0%97%D0%B0--%D0%9C%D1%8A%D0%B6%D0%B5%D1%82%D0%B5.../76687_%D0%9C%D1%8A%D0%B6%D0%BA%D0%B0-%D0%BA%D0%BE%D0%B7%D0%BC%D0%B5%D1%82%D0%B8%D0%BA%D0%B0-%D0%B7%D0%B0-%D0%BB%D0%B8%D1%86%D0%B5/" target="_self">козметика за мъже</a><br /><a href="http://kozmetika.bg/browse/143_%D0%9FO%D0%94%D0%90%D0%A0%D0%AA%D0%A7%D0%9D%D0%98-%D0%9A%D0%9E%D0%9C%D0%9F%D0%9B%D0%95%D0%9A%D0%A2%D0%98-2014" target="_blank">подаръчни комплекти</a><br /><a href="http://kozmetikata.com/show/%D0%93%D1%80%D0%B8%D0%B6%D0%B0-%D0%B7%D0%B0-%D0%A0%D1%8A%D1%86%D0%B5-%D0%B8-%D0%9A%D1%80%D0%B0%D0%BA%D0%B0/79970_%D0%97%D0%B0%D0%B7%D0%B4%D1%80%D0%B0%D0%B2%D0%B8%D1%82%D0%B5%D0%BB%D0%B8-%D0%B7%D0%B0-%D0%BD%D0%BE%D0%BA%D1%82%D0%B8/" target="_self">заздравители за нокти</a><br /></a> </p>
			</div>
			<div class="panelbottom"></div>
		</div>
	
	</div>
	
				<div class="clear"></div>
				<h3 class="lastPostsTitle"><a href="http://kozmetikata.com/forum">От форума</a></h3>
                <ul class="lastPosts"><li><img src="/i/default_avatar.jpg"  />
                        <span>От</span> <a href="http://kozmetikata.com/forum/memberlist.php?mode=viewprofile&u=135">borqnasubotinova</a> <span>28.07.2017 12:56 ч.</span>
                            <a href="http://kozmetikata.com/forum/viewtopic.php?f=15&t=103#p383" class="content">Благодаря много. Там наистина има много видове и модели. Най-накрая намерих нещо, което да...</a>
                    </li><li><img src="/i/default_avatar.jpg"  />
                        <span>От</span> <a href="http://kozmetikata.com/forum/memberlist.php?mode=viewprofile&u=131">mila11</a> <span>28.07.2017 10:33 ч.</span>
                            <a href="http://kozmetikata.com/forum/viewtopic.php?f=15&t=99#p382" class="content">Ще обмисля идеята ти. Благодаря ...</a>
                    </li><li><img src="/i/default_avatar.jpg"  />
                        <span>От</span> <a href="http://kozmetikata.com/forum/memberlist.php?mode=viewprofile&u=135">borqnasubotinova</a> <span>27.07.2017 14:05 ч.</span>
                            <a href="http://kozmetikata.com/forum/viewtopic.php?f=13&t=102#p381" class="content">Намерих едно много симпатично хотелче и го резервирах. Моята приятелка много се зарадва....</a>
                    </li></ul>
				<div id="links"><div id="linksholder"><div class="linksrow"><a href="http://kozmetika.bg/?aff=9bf31c7ff062936a96d3c8bd1f8f2ff3" target="_blank" title="Онлайн магазин за козметика">KOZMETIKA.BG - Онлайн магазин за Качествена Kозметика</a></div><div class="linksrow"><a href="http://www.vkysno.bg" target="_blank" title="Готварски рецепти">Готварски Рецепти</a></div><div class="linksrow"><a href="http://euforia.bg" target="_blank" title="Блог за парфюми">Оригинални парфюми Euforia.bg</a></div><div class="linksrow"><a href="http://www.kashtite.com" target="_blank" title="Ресторант Хаджидрагановите къщи">Българска кухня</a></div><div class="linksrow"><a href="http://vkusnotiiki.net" target="_blank" title="Кулинарни рецепти">Кулинарни рецепти</a></div><div class="linksrow"><a href="http://www.izbite.com" target="_blank" title="Ресторант в центъра на София с българска национална кухня Хаджидрагановите Изби">Ресторант в центъра на София</a></div><div class="linksrow"><a href="http://parfium.bg" target="_blank" title="Онлайн магазин за парфюми Parfium.bg">Парфюми в Парфюм.бг</a></div><div class="linksrow"><a href="http://www.shop-4health.com/" target="_blank" title="Онлайн магазин за здраве и красота">Shop-4health.com - Здраве и красота</a></div>
		<div class="linksrow">
			<a href="/?sitever=m">Към мобилната версия на сайта</a>
		</div>
		</div></div>
				<div id="footer">
					<span>|</span> <a href="/static/about">За списание Kozmetikata.com</a>
					<span>|</span> <a href="/static/rules">Правила за ползване</a>
					<span>|</span> <a href="/sitemap2.php">Съдържание</a>
					<span>|</span> <a href="/static/reklama">Реклама</a>
					<span>|</span> <a href="/static/contacts">Контакти</a>
					<span>|</span> <a href="/rss.php"><img src="/i/rss.gif" border="0" alt="RSS емисия" title="RSS емисия" /> RSS</a><span>|</span>
					<em>
						Сайтът е разработен от
						<a href="http://www.etaligent.net/" target="_blank">Etaligent.net</a>.
					</em>
				</div>
			</td>
			<td valign="top" class="clickable" onclick="window.open('http://www.kozmetika.bg','_blank');">&nbsp;</td>
		</tr>
	</table>
	
	</body>
	</html>
	
	
	